Autor Tema: Problemas con el foro - errores  (Leído 6948 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado cireja

  • "Síndrome de Diógenes Abandonwarístico"
  • Administrador
  • Shodan
  • *****
  • Mensajes: 9763
  • Registrado: 06 May, 2007
  • es España
  • Sexo: Masculino
  • Guardián de las aventuras
    • Ver Perfil
    • Abandonsocios.org
Problemas con el foro - errores
« en: Noviembre 27, 2012, 19:47:18 pm »
¿Estáis teniendo problemas con el foro? ¿os carga bien siempre? ¿os sale la pantalla cojonera de "demasiadas conexiones" o la de "problema con la base de datos"?

Yo llevo unas dos semanas o tres que me sale algún error cada 10 minutos, y al ratito todo vuelve a la normalidad. No sé si es problema mío y del Chrome o si le está pasando a todo el mundo, pero ya empiezo a estar hasta los cojones.
¡Por favor, no preguntéis por mensaje privado, preguntad aquí en el foro!
Please don't PM me questions, ask here in the forums!

Jugando a: -
Aventuras Gráficas Difíciles de Conseguir en Español - Aventuras Gráficas en AbandonWiki

Desconectado chipiron

  • Pesao del MSX
  • Compaq 386
  • ***
  • Mensajes: 651
  • Registrado: 16 Nov, 2006
  • es España
    • Ver Perfil
    • Email
Re: Problemas con el foro - errores
« Respuesta #1 en: Noviembre 27, 2012, 21:15:33 pm »
A mí también me pasa: fallos intermitentes desde hace un par de semanas.

--------------------
Disfrutando con: The Whispered World / Full Pipe

Desconectado Guardian_Misterioso

  • Webmasters
  • IBM Roadrunner
  • *****
  • Mensajes: 1413
  • Registrado: 25 Nov, 2009
  • ki Kiribati
  • Sexo: Masculino
    • Ver Perfil
    • La Mazmorra Abandon
Re: Problemas con el foro - errores
« Respuesta #2 en: Noviembre 27, 2012, 21:15:42 pm »
Sí, a mí también me está sucediendo últimamente con más frecuencia de lo normal. Si antes ocurría cada mes o mes y medio, ahora sucede cada 2 o 3 días. Al menos es lo que yo estoy experimentando.



¡Más de 700 juegos para descargar en tu web de abandonware favorita!

Desconectado Grondoval

  • Master Control Program
  • ****
  • Mensajes: 2630
  • Registrado: 03 Dic, 2007
  • es España
  • De aquí no me muevo
    • MSN Messenger - socioabndo@hotmail.com
    • Ver Perfil
    • Canal de Youtube
    • Email
Re: Problemas con el foro - errores
« Respuesta #3 en: Noviembre 28, 2012, 15:25:14 pm »
Idem

Desconectado Guardiola

  • Moderador Global
  • HAL9000
  • *****
  • Mensajes: 2275
  • Registrado: 20 Feb, 2006
  • es España
  • Sexo: Masculino
    • Ver Perfil
Re: Problemas con el foro - errores
« Respuesta #4 en: Diciembre 19, 2012, 21:16:52 pm »
 hola , a mi también me da problemas...  o el ancho de banda del servidor es bajo, o el servidor no funciona correctamente y tiene problemas para procesar las consultas o bien hay errores de sintaxis en mySQL


Mis aportes ► ◄ Mis aportes WikiMis videos → Amiga-1 | Amiga-2 | Amiga-3 | Portables Amiga

Desconectado Grondoval

  • Master Control Program
  • ****
  • Mensajes: 2630
  • Registrado: 03 Dic, 2007
  • es España
  • De aquí no me muevo
    • MSN Messenger - socioabndo@hotmail.com
    • Ver Perfil
    • Canal de Youtube
    • Email
Re: Problemas con el foro - errores
« Respuesta #5 en: Diciembre 19, 2012, 22:26:29 pm »
SMF, SMF Problem everywhere...

La página agoniza con cada movimiento de cireja. :lol: :lol:
« Última modificación: Diciembre 20, 2012, 14:16:09 pm por Grondoval »

Desconectado Navas

  • Commodore 64
  • **
  • Mensajes: 364
  • Registrado: 24 Ene, 2010
  • es España
    • Ver Perfil
Re: Problemas con el foro - errores
« Respuesta #6 en: Diciembre 19, 2012, 22:41:34 pm »
A mí me va como el culo. No se me carga o no me deja postear. Hoy varias veces.

Desconectado RadG

  • IBM PC
  • *
  • Mensajes: 186
  • Registrado: 30 Sep, 2012
  • es España
  • Sexo: Masculino
    • Ver Perfil
Re: Problemas con el foro - errores
« Respuesta #7 en: Diciembre 20, 2012, 00:32:01 am »
Me sale esto:

Internal Server Error

The server encountered an internal error or misconfiguration and was unable to complete your request.

Please contact the server administrator, webmaster@abandonsocios.org and inform them of the time the error occurred, and anything you might have done that may have caused the error.

More information about this error may be available in the server error log.

Desconectado chipiron

  • Pesao del MSX
  • Compaq 386
  • ***
  • Mensajes: 651
  • Registrado: 16 Nov, 2006
  • es España
    • Ver Perfil
    • Email
Re: Problemas con el foro - errores
« Respuesta #8 en: Diciembre 20, 2012, 01:05:06 am »
Cada rato:

Connection Problems

Sorry, SMF was unable to connect to the database. This may be caused by the server being busy. Please try again later.

--------------------
Disfrutando con: The Whispered World / Full Pipe

Desconectado bows-ska

  • IBM Roadrunner
  • ****
  • Mensajes: 1351
  • Registrado: 13 Ago, 2009
  • es España
  • Sexo: Masculino
  • Por un avatar con bigote
    • Ver Perfil
Re: Problemas con el foro - errores
« Respuesta #9 en: Diciembre 20, 2012, 09:42:12 am »
No va muy fino ultimamente, no; entre el 500 y el SMF todo el rato.


Bows-ska, bad & estrange games hunter.



APORTES


Desconectado Guardiola

  • Moderador Global
  • HAL9000
  • *****
  • Mensajes: 2275
  • Registrado: 20 Feb, 2006
  • es España
  • Sexo: Masculino
    • Ver Perfil
Re: Problemas con el foro - errores
« Respuesta #11 en: Diciembre 21, 2012, 13:01:22 pm »
Hay que hacer algo ya... es insufrible navegar por AS  :-[

Los 3 errores que aparecen,, pos si sirve de algo...

« Última modificación: Diciembre 21, 2012, 16:14:03 pm por Guardiola »


Mis aportes ► ◄ Mis aportes WikiMis videos → Amiga-1 | Amiga-2 | Amiga-3 | Portables Amiga

Desconectado Grondoval

  • Master Control Program
  • ****
  • Mensajes: 2630
  • Registrado: 03 Dic, 2007
  • es España
  • De aquí no me muevo
    • MSN Messenger - socioabndo@hotmail.com
    • Ver Perfil
    • Canal de Youtube
    • Email
Re: Problemas con el foro - errores
« Respuesta #12 en: Diciembre 26, 2012, 19:45:54 pm »
Esto van a ser al final los mayas esos. :lol:

Desconectado Elessar

  • The Boss
  • Administrador
  • Supercomputadora AM
  • *****
  • Mensajes: 3603
  • Registrado: 21 Ene, 2003
  • es España
    • Ver Perfil
    • http://www.abandonsocios.org/
Re: Problemas con el foro - errores
« Respuesta #13 en: Diciembre 26, 2012, 20:14:51 pm »
Estoy hasta los huevos del foro ya. El 90% de los errores son causados por el servidor, no por el foro, que es una castaña y yo no puedo hacer gran cosa. Uno de los motivos de la marcha de Johan, entre otros, fue que el servidor esta obsoleto y mal configurado y que el propietario no hizo mucho caso a la hora de mejorarlo u optimizarlo y como veis la cosa sigue igual.
Puedo intentar cambiar el SMF por otro para ver si mejora algo, a pesar de que no dispongo de tiempo de tiempo material, aunque se perderian bastantes cosas como la integracion con la wiki y lo mas probable es que no solucionara nada.


Visita las viejas glorias de las webs abandon en nuestro Museo Abandonware

Desconectado cireja

  • "Síndrome de Diógenes Abandonwarístico"
  • Administrador
  • Shodan
  • *****
  • Mensajes: 9763
  • Registrado: 06 May, 2007
  • es España
  • Sexo: Masculino
  • Guardián de las aventuras
    • Ver Perfil
    • Abandonsocios.org
Re: Problemas con el foro - errores
« Respuesta #14 en: Diciembre 26, 2012, 20:26:35 pm »
... Puedo intentar cambiar el SMF por otro para ver si mejora algo, a pesar de que no dispongo de tiempo de tiempo material, aunque se perderian bastantes cosas como la integracion con la wiki ...

Hombre, eso es irse a guatepeor. El tema está en contactar como sea con el propietario, e intentar que se manifieste sobre este asunto.
¡Por favor, no preguntéis por mensaje privado, preguntad aquí en el foro!
Please don't PM me questions, ask here in the forums!

Jugando a: -
Aventuras Gráficas Difíciles de Conseguir en Español - Aventuras Gráficas en AbandonWiki