Autor Tema: Problema de links  (Leído 5885 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Ale

  • Administrador
  • VIKI
  • *****
  • Mensajes: 3352
  • País: ar
  • Fecha de registro: Junio 21, 2003, 15:53:48 pm
    • MSN Messenger - aleblanco_1987@hotmail.com
    • Ver Perfil
Problema de links
« en: Septiembre 19, 2004, 23:48:17 pm »
no se si pasara con todos los juegos, pero al menos en el sherlock holmes el caso de la rosa tatuada al final de la ficha hay un enlace que redirecciona al la direccion vieja del foro en vez de redireccionarlo aqui.


Ale 8)  No hay juez mas justo e insobornable que la propia conciencia......

Desconectado rcolaneri

  • Ábaco
  • Mensajes: 2
  • Fecha de registro: Marzo 03, 2005, 09:05:59 am
    • Ver Perfil
    • Email
Problema de links
« Respuesta #1 en: Marzo 03, 2005, 09:14:42 am »
Hola chicos, es la primera vez q posteo y lamento q sea en la sección problemas.



Estoy intentando bajar la parte Nº 12 de Sherlock Holmes y la rosa tatuada y se planta antes de terminar de descargar el archivo. Intenté de todo pero en ningún caso logré poder bajar esta parte.



Lo que intenté fué lo siguiente:

Explorer: Baja un porcentaje (nunca es el mismo pero siempre mas de la mitad) y marca como que terminó... archivo cortado

Firefox: Idem a explorer pero baja mas rápido porque divide el archivo en 2 partes.

Gestores de descarga: descargan todo perfecto excepto el rango de bytes: 7510952-20971519/20971520 aunque supongo que el problema está en los primeros bytes de ese rango.



Intenté a diferentes horas del día y el resultado siempre es el mismo.  :scra



Ya que desde la página no se puede descargar (si es que no hay solución) ¿alguien tendría la amabilidad de pasarmelo o decirme desde donde puedo descargarlo?



Muchas gracias y felicitaciones por la idea de los CD on line. Muy original.

Desconectado den_p8

  • IBM Roadrunner
  • ****
  • Mensajes: 1004
  • País: es
  • Fecha de registro: Octubre 20, 2003, 05:39:13 am
    • MSN Messenger - den_p8@hotmail.com
    • Ver Perfil
    • FeelTheByte
    • Email
Problema de links
« Respuesta #2 en: Marzo 03, 2005, 13:21:11 pm »
Has probado a descargarlo borrando antes los archivos temporales de internet?



Desconectado rcolaneri

  • Ábaco
  • Mensajes: 2
  • Fecha de registro: Marzo 03, 2005, 09:05:59 am
    • Ver Perfil
    • Email
Problema de links
« Respuesta #3 en: Marzo 04, 2005, 02:57:52 am »
Sip, fué lo primero que hice cuando ví que explorer nunca terminaba de descargarlo al 100%. De todos modos los gestores de descarga (probé con FlashGet y DAP) no usan los temporales.



Sin embargo logré bajar ese archivo pero seguí teniendo problemas con los últimos. Ahora hace desde esta tarde que tengo un 98% completo de la parte 16 y se ancló ahí. No hay forma de lograr descargar el resto.

Estoy cada vez mas seguro que es un problema del servidor. Nunca una página me hizo renegar de esta forma es una lástima, chicos ojalá puedan solucionarlo.

Ojo, quizás sea algún problema de protocolos en algún hop o que se yo, pero eso es imposible saber. También intenté bajarlo desde otra pc con acceso a otro ISP y el mismo resultado.  :(

Desconectado den_p8

  • IBM Roadrunner
  • ****
  • Mensajes: 1004
  • País: es
  • Fecha de registro: Octubre 20, 2003, 05:39:13 am
    • MSN Messenger - den_p8@hotmail.com
    • Ver Perfil
    • FeelTheByte
    • Email
Problema de links
« Respuesta #4 en: Marzo 04, 2005, 04:27:40 am »
Pues es muy extraño porque todos los usuarios hasta ahora han podido descargarlo sin problemas, debe de haber alguna cosa que este impidiendo que termine la descarga, probaste con Opera (www.opera.com)? otro gestor de descarga que te recomiendo es "Free Download Manager" (www.freedownloadmanager.org) que como su normbre indica es gratuito y a mi me ha dado mejores resultados que flashget por ejemplo.



Antes de empezar la descarga elimina archivos temporales de internet, historial de paginas, borra todos los archivos que tengas en la carpeta temp (jamas los elimina todos a menos que lo hagas manualmente)



Ya me contaras ;-)



Desconectado tolocelot

  • Altair 8800
  • *
  • Mensajes: 48
  • País: ar
  • Fecha de registro: Marzo 13, 2005, 06:19:34 am
    • MSN Messenger - melvineugene@hotmail.com
    • Ver Perfil
    • http://www.mgsargentina.k25.net
    • Email
Problema de links
« Respuesta #5 en: Marzo 13, 2005, 06:49:39 am »
me tome la libertad de bajarme la parte Nº 12 del Sherlock y me pasa exactamente lo mismo, no se lo que pasa intente de todo pero nada. me llego hasta el 27%.



saludos



PD: por suerte la descargue probando.

Desconectado Alvica

  • Compaq 386
  • ***
  • Mensajes: 653
  • País: es
  • Fecha de registro: Febrero 22, 2005, 19:25:55 pm
    • Ver Perfil
Problema de links
« Respuesta #6 en: Marzo 13, 2005, 11:33:57 am »
Pues a mi me funciona perfectamente, que conexión teneis? , probar a quitar el ANTIVIRUS,


EL MODULO ABANDONWARE, Algo mas que una web, algo mas que abandonware


Desconectado Ale

  • Administrador
  • VIKI
  • *****
  • Mensajes: 3352
  • País: ar
  • Fecha de registro: Junio 21, 2003, 15:53:48 pm
    • MSN Messenger - aleblanco_1987@hotmail.com
    • Ver Perfil
Problema de links
« Respuesta #7 en: Marzo 13, 2005, 18:19:39 pm »
yo me lo baje y no tuve problemas, cuando pasa eso de que baja hasta cierto punto y se corta es por los archivos temporales de internet, pero si los borras y descargas denuevo se solucionara.





pd.: cuanto pesa cada parte del sherlock? 


Ale 8)  No hay juez mas justo e insobornable que la propia conciencia......

Desconectado Alvica

  • Compaq 386
  • ***
  • Mensajes: 653
  • País: es
  • Fecha de registro: Febrero 22, 2005, 19:25:55 pm
    • Ver Perfil
Problema de links
« Respuesta #8 en: Marzo 13, 2005, 18:42:55 pm »
Cada parte pesa 25 mb no? o al menos eso creo recordar, para los 56 kb es una tortura... descarga solo recomendada para las ADSL,

para descargarlo yo recomiendo desactivar el antivirus, borrar lo temporales de internet y no usar ni los gestores de descarga ni los download accelerator...



espero que estos consejos les ayuden.



UN SALUDO



Alvica


EL MODULO ABANDONWARE, Algo mas que una web, algo mas que abandonware


Desconectado Ale

  • Administrador
  • VIKI
  • *****
  • Mensajes: 3352
  • País: ar
  • Fecha de registro: Junio 21, 2003, 15:53:48 pm
    • MSN Messenger - aleblanco_1987@hotmail.com
    • Ver Perfil
Problema de links
« Respuesta #9 en: Marzo 13, 2005, 19:04:16 pm »
entonces dudo que tolo se halla descargado la parte 12 que pesa casi 30 mb cuando antes se estaba quejando por haberse bajado un rip de que pesaba casi lo mismo


Ale 8)  No hay juez mas justo e insobornable que la propia conciencia......

Desconectado Alvica

  • Compaq 386
  • ***
  • Mensajes: 653
  • País: es
  • Fecha de registro: Febrero 22, 2005, 19:25:55 pm
    • Ver Perfil
Problema de links
« Respuesta #10 en: Marzo 13, 2005, 20:05:46 pm »
seguramente


EL MODULO ABANDONWARE, Algo mas que una web, algo mas que abandonware


Desconectado tolocelot

  • Altair 8800
  • *
  • Mensajes: 48
  • País: ar
  • Fecha de registro: Marzo 13, 2005, 06:19:34 am
    • MSN Messenger - melvineugene@hotmail.com
    • Ver Perfil
    • http://www.mgsargentina.k25.net
    • Email
Problema de links
« Respuesta #11 en: Marzo 14, 2005, 05:29:25 am »
si, no me hagas acordar, pero si digo que lo bajé lo bajé, por que no me crees, aparte, me bajé un rip que no mencionaba en ningun lado que era un rip. ya tuve suficientes problemas con ese tema no quiero tener mas problemas.

Desconectado Alvica

  • Compaq 386
  • ***
  • Mensajes: 653
  • País: es
  • Fecha de registro: Febrero 22, 2005, 19:25:55 pm
    • Ver Perfil
Problema de links
« Respuesta #12 en: Marzo 14, 2005, 16:55:53 pm »
No te preocupes, si tu dices que te lo bajaste yo, por lo menos te creo ok?


EL MODULO ABANDONWARE, Algo mas que una web, algo mas que abandonware